Building custom module fails "Unknown helper createSuper"

Hey guys.

FYI

In case you run into an “Unknown helper createSuper” error when building a custom module with botpress/build/module-builder, be aware that this is due to babel-loader@8.1.0 which was released some 20 hours ago.

The dependency in module-builder is "babel-loader": "^8.0.2" and fresh installs will now resolve to 8.1.0 and then fail during the build.

Pinning babel-loader to 8.0.6 should help, at least it did so in my case.

Cheers!